テーマ更新のお知らせ(v.1.5.2)

Ver1にて以下の対応を行いました。
管理画面からの更新ができないため、ご購入された方は問合せフォームよりご連絡くださいませ。

・WordPress最新バージョンとの互換性の問題を修正
・必要バージョンの変更(WordPress 4.7.0以上)
※WordPress4.7.0より前のバージョンではエラーが発生します
※ダッシュボードに「Advanced Custom Fields」のデータベース更新の案内が表示されますので、ボタンをクリックして更新してください

また、必要バージョンの変更に伴い利用規約を更新いたしました。

利用規約